WP-Filebase WebDav Update 1.1.0

Update 1.1.0 is compatible with WordPress 4.4 and includes the following changes:

  • Fixed function redeclaration (caused strict warning)
  • Added Sabre WebDav sync
VA:F [1.9.22_1171]
Rating: 0.0/5 (0 votes cast)

Leave a Reply