WP-Filebase Advanced Document Indexing Update 0.1.6

Update 0.1.6 is compatible with WordPress 4.8 and includes the following changes:

  • Disables unsafe local ghoscript indexing on activation
VA:F [1.9.22_1171]
Rating: 4.0/5 (1 vote cast)
WP-Filebase Advanced Document Indexing Update 0.1.6, 4.0 out of 5 based on 1 rating

Leave a Reply

Your email address will not be published. Required fields are marked *